<!doctype html>
<html class="no-js" lang="el">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Στα τέλη της δεκαετίας του 2000, η τσακισμένη από τα οικονομικά προβλήματα Μπρέντφορντ, έφτασε μέχρι την 4η κατηγορία του αγγλικού ποδοσφαίρου (League 2)... Ποιος το περίμενε ότι τον Μάιο του 2021 η Μπρέντφορντ θα βρισκόταν και πάλι στα σαλόνια του αγγλικού ποδοσφαίρου. Στο ματς που οι Άγγλοι αποκαλούν &quot;world&#039;s richest game&quot;, η Μπρέντφορντ επικράτησε στον τελικό ανόδου της Σουόνσι με 2-0 και πήρε τόσο την άνοδο, όσο και το τεράστιο ποσό των 330 εκ. λιρών και επέστρεψε μετά από 73 χρόνια στη μεγάλη κατηγορία του αγγλικού ποδόσφαιρου." />
<link rel="canonical" href="https://prince-bet.net/mathew-benham-ependyse-800-xil-eyrw-kai-pire-pisw-384-ek-eurw/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ" />
<meta property="og:description" content="Στα τέλη της δεκαετίας του 2000, η τσακισμένη από τα οικονομικά προβλήματα Μπρέντφορντ, έφτασε μέχρι την 4η κατηγορία του αγγλικού ποδοσφαίρου (League 2)... Ποιος το περίμενε ότι τον Μάιο του 2021 η Μπρέντφορντ θα βρισκόταν και πάλι στα σαλόνια του αγγλικού ποδοσφαίρου. Στο ματς που οι Άγγλοι αποκαλούν &quot;world&#039;s richest game&quot;, η Μπρέντφορντ επικράτησε στον τελικό ανόδου της Σουόνσι με 2-0 και πήρε τόσο την άνοδο, όσο και το τεράστιο ποσό των 330 εκ. λιρών και επέστρεψε μετά από 73 χρόνια στη μεγάλη κατηγορία του αγγλικού ποδόσφαιρου." />
<meta property="og:url" content="https://prince-bet.net/mathew-benham-ependyse-800-xil-eyrw-kai-pire-pisw-384-ek-eurw/" />
<meta property="og:site_name" content="Prince-bet.net" />
<meta property="article:published_time" content="2021-12-02T08:02:05+00:00" />
<meta property="article:modified_time" content="2021-12-02T08:07:20+00:00" />
<meta property="og:image" content="https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Συντάχθηκε από" />
<meta name="twitter:data1" content="spyprince" />
<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
<meta name="twitter:data2" content="5 λεπτά" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Prince-bet.net" href="https://prince-bet.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Prince-bet.net" href="https://prince-bet.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ &raquo; Prince-bet.net" href="https://prince-bet.net/mathew-benham-ependyse-800-xil-eyrw-kai-pire-pisw-384-ek-eurw/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prince-bet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lobby-styles-css' href='https://prince-bet.net/wp-content/plugins/vegashero/templates/css/vh-lobby.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-styles-css' href='https://prince-bet.net/wp-content/plugins/vegashero/templates/css/vh-game.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://prince-bet.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css' href='https://prince-bet.net/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css' href='https://prince-bet.net/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css' href='https://prince-bet.net/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css' href='https://prince-bet.net/wp-content/plugins/wise-chat/css/wise_chat.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='affcoups-css' href='https://prince-bet.net/wp-content/plugins/affiliate-coupons/assets/dist/css/main.css?ver=1.6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='poka-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C400i%2C500%2C700&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='poka-vendor-styles-css' href='https://prince-bet.net/wp-content/themes/pokatheme/css/styles-vendor.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='poka-main-styles-css' href='https://prince-bet.net/wp-content/themes/pokatheme/css/styles.css?ver=1612562878' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-css' href='https://prince-bet.net/wp-content/themes/pokatheme_sportsbetting/style.css?ver=1638537122' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-main-style-css' href='https://prince-bet.net/wp-content/themes/pokatheme_sportsbetting/css/styles-child.css?ver=1615149654' type='text/css' media='all' />
<link rel='stylesheet' id='poka-fonts-secondary-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C400i%2C500%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcd-style-css' href='https://prince-bet.net/wp-content/plugins/wp-coupons-and-deals-premium/assets/css/dist/style.min.css?ver=3.0.4' type='text/css' media='all' />
<style id='wpcd-style-inline-css' type='text/css'>
 .coupon-type { background-color: #56b151; } .deal-type { background-color: #56b151; } .wpcd-coupon { border-color: #000000; } 
</style>
<script type='text/javascript' src='https://prince-bet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "\u039b\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03b7 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script>
<script type='text/javascript' id='wpcd-main-js-js-extra'>
/* <![CDATA[ */
var wpcd_object = {"ajaxurl":"https:\/\/prince-bet.net\/wp-admin\/admin-ajax.php","security":"f8d5875e28"};
var wpcd_main_js = {"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copy","after_copy":"Copied","vote_success":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5","vote_fail":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5","vote_already":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/main.js?ver=3.0.4' id='wpcd-main-js-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/wp-coupons-and-deals-premium/assets/js/clipboard.min.js?ver=3.0.4' id='wpcd-clipboardjs-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prince-bet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prince-bet.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://prince-bet.net/?p=15269' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163998256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163998256-1');
</script>
<style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5SK98M');</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {

    var hor = googletag.sizeMapping()
    .addSize([1024, 0],[1100,110])
    .addSize([0, 0],[300, 100])
     .build();

  
    googletag.defineSlot('/1030287/Pringebet-1100X110-1', [1100, 110],'div-gpt-ad-1616069071360-0').defineSizeMapping(hor).addService(googletag.pubads());
	googletag.defineSlot('/1030287/Pringebet-1100X110-2', [1100, 110],'div-gpt-ad-1616069131194-0').defineSizeMapping(hor).addService(googletag.pubads());
    googletag.defineSlot('/1030287/Pringebet-1100X110-3', [1100, 110],'div-gpt-ad-1616069186185-0').defineSizeMapping(hor).addService(googletag.pubads());
	
    googletag.defineSlot('/1030287/Pringebet-300X100-1', [300, 100], 'div-gpt-ad-1616069228916-0').addService(googletag.pubads());
    googletag.defineSlot('/1030287/Pringebet-300X100-2', [300, 100], 'div-gpt-ad-1616069294696-0').addService(googletag.pubads());
    googletag.defineSlot('/1030287/Pringebet-300X100-3', [300, 100], 'div-gpt-ad-1616069326782-0').addService(googletag.pubads());
	
	


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>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</script>
<link rel="icon" href="https://prince-bet.net/wp-content/uploads/2021/03/prince-bet-icon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://prince-bet.net/wp-content/uploads/2021/03/prince-bet-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prince-bet.net/wp-content/uploads/2021/03/prince-bet-icon.png" />
<meta name="msapplication-TileImage" content="https://prince-bet.net/wp-content/uploads/2021/03/prince-bet-icon.png" />
</head>
<body class="post-template-default single single-post postid-15269 single-format-standard body-header-style1 body-show-breadcrumbs">
<!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div id="page-wrapper">
<header>
<div class="theme-top-bar">
<div class="container">
<div class="row">
<div class="col-sm-6 mobile-hidden">
<div class="color--white">

</div>
</div>
<div class="col-sm-6">
<div class="float-right color--white">

<ul class="theme-follow-list"> <li class="theme-follow-list__item theme-follow-list__item--style1"><a href="https://www.facebook.com/prince.bet.net/" target="_blank"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg></a></li> <li class="theme-follow-list__item theme-follow-list__item--style1"><a href="https://twitter.com/Princebet_net" target="_blank"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg></a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="head-menu head-menu--s1 clearfix">
<div class="container">
<div class="theme-main-menu-wrapper">
<a href="https://prince-bet.net" id="logo">
<img src="https://prince-bet.net/wp-content/uploads/2021/01/PRINCE-BET-FINAL-LOGO.png" alt="Prince-bet.net">
</a>
<a href="#mobile-menu" class="trigger-mmenu hidden-lg-up">
<div class="icon">
<span></span>
<span></span>
<span></span>
</div>
<span>Menu</span>
</a>
<ul id="menu-primary-new" class="menu d-none d-lg-block"><li id="menu-item-6625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6625"><a href="#">Προγνωστικά Στοιχήματος</a>
<ul class="sub-menu">
<li id="menu-item-6678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6678"><a href="https://prince-bet.net/champions-league/">Προγνωστικά Champions league</a></li>
<li id="menu-item-6679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6679"><a href="https://prince-bet.net/europa-league/">Προγνωστικά Europa League</a></li>
<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="https://prince-bet.net/europa-conference-league/">Προγνωστικά Europa Conference League</a></li>
<li id="menu-item-6672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6672"><a href="https://prince-bet.net/superleague/">Προγνωστικά Ελλάδα Superleague</a></li>
<li id="menu-item-6673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6673"><a href="https://prince-bet.net/bundesliga/">Προγνωστικά Γερμανία Bundesliga</a></li>
<li id="menu-item-6674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6674"><a href="https://prince-bet.net/serie-a/">Προγνωστικά Ιταλία Serie A</a></li>
<li id="menu-item-6675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6675"><a href="https://prince-bet.net/primera-division/">Προγνωστικά Ισπανία Primera Division</a></li>
<li id="menu-item-6671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6671"><a href="https://prince-bet.net/ligue-1/">Προγνωστικά Γαλλία Ligue 1</a></li>
<li id="menu-item-6676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6676"><a href="https://prince-bet.net/premier-league/">Προγνωστικά Αγγλία Premier League</a></li>
<li id="menu-item-10436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10436"><a href="https://prince-bet.net/euro-2021/">Προγνωστικά Euro 2021</a></li>
</ul>
</li>
<li id="menu-item-6626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6626"><a href="/bet-tips">Bet Tips</a></li>
<li id="menu-item-6627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6627"><a href="/bookmakers/">Στοιχηματικές</a></li>
<li id="menu-item-6628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6628"><a href="#">Κουπόνι</a></li>
</ul> <div class="theme-header-search">
<button href="#" class="theme-btn search-btn" id="search-btn"><svg id="jsSearchIcon" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" /></svg></button>
<form action="https://prince-bet.net/" method="get" role="search" class="search-form">
<input type="search" name="s" id="s" placeholder="Search...">
<button type="submit" class="theme-btn"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" /></svg></button>
</form>
</div>
<div class="menu-sec">
<a href="#" id="desktop-burger" class="trigger-mmenu hidden-md-down">
<div class="icon">
<span></span>
<span></span>
<span></span>
</div>
<span></span>
</a>
<ul id="menu-menu-secondary" class="d-none hidden-md-down menu-secondary "><li id="menu-item-6712" class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6712"><a href="#">Άρθρα</a>
<ul class="sub-menu">
<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6644"><a href="https://prince-bet.net/category/stoiximatika-nea/">Στοιχηματικά νέα</a></li>
<li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="https://prince-bet.net/category/live-casino/">Live Casino</a></li>
<li id="menu-item-6642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6642"><a href="https://prince-bet.net/category/theoria-stoichimatos/">Θεωρία Στοιχήματος</a></li>
<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://prince-bet.net/category/%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%cf%8e%ce%bd/">Μέθοδοι πληρωμών</a></li>
<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15044"><a href="https://prince-bet.net/category/afieromata/">Αφιερώματα</a></li>
</ul>
</li>
<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6645"><a href="https://prince-bet.net/bookmakers/">Bookmakers</a></li>
</ul>
</div>
</div>

<nav id="mobile-menu">
<ul id="menu-mobile" class="mobmenu"><li id="menu-item-6647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6647"><a href="#">Προγνωστικά Στοιχήματος</a>
<ul class="sub-menu">
<li id="menu-item-6670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6670"><a href="https://prince-bet.net/champions-league/">Προγνωστικά Champions league</a></li>
<li id="menu-item-6668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6668"><a href="https://prince-bet.net/europa-league/">Προγνωστικά Europa League</a></li>
<li id="menu-item-11321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11321"><a href="https://prince-bet.net/europa-conference-league/">Προγνωστικά Europa Conference League</a></li>
<li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6661"><a href="https://prince-bet.net/superleague/">Προγνωστικά Ελλάδα Superleague</a></li>
<li id="menu-item-6662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6662"><a href="https://prince-bet.net/bundesliga/">Προγνωστικά Γερμανία Bundesliga</a></li>
<li id="menu-item-6663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6663"><a href="https://prince-bet.net/serie-a/">Προγνωστικά Ιταλία Serie A</a></li>
<li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6664"><a href="https://prince-bet.net/primera-division/">Προγνωστικά Ισπανία Primera Division</a></li>
<li id="menu-item-6665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6665"><a href="https://prince-bet.net/ligue-1/">Προγνωστικά Γαλλία Ligue 1</a></li>
<li id="menu-item-6666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6666"><a href="https://prince-bet.net/premier-league/">Προγνωστικά Αγγλία Premier League</a></li>
</ul>
</li>
<li id="menu-item-10437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10437"><a href="https://prince-bet.net/euro-2021/">Προγνωστικά Euro 2021</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6648"><a href="/bet-tips">Bet Tips</a></li>
<li id="menu-item-6649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6649"><a href="/bookmakers/">Στοιχηματικές</a></li>
<li id="menu-item-6650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6650"><a href="#">Κουπόνι</a></li>
<li id="menu-item-6652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6652"><a href="https://prince-bet.net/category/arthra-etairion/">Άρθρα</a>
<ul class="sub-menu">
<li id="menu-item-6654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6654"><a href="https://prince-bet.net/category/stoiximatika-nea/">Στοιχηματικά νέα</a></li>
<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="https://prince-bet.net/category/live-casino/">Live Casino</a></li>
<li id="menu-item-6655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6655"><a href="https://prince-bet.net/category/theoria-stoichimatos/">Θεωρία Στοιχήματος</a></li>
<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://prince-bet.net/category/%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%cf%8e%ce%bd/">Μέθοδοι πληρωμών</a></li>
<li id="menu-item-15043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15043"><a href="https://prince-bet.net/category/afieromata/">Αφιερώματα</a></li>
</ul>
</li>
<li id="menu-item-6657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6657"><a href="https://prince-bet.net/bookmakers/">Bookmakers</a></li>
</ul> </nav>
</div>

</div>

</header>
<div class="fullwidth text-area breadcrumbs-wrapper">
<div class="container">
<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://prince-bet.net" title="Home">Home</a></span><span class="separator"> <span class="breadcrumb-sep"></span> </span><span class="item-cat"><a href="https://prince-bet.net/category/stoiximatika-nea/" title="Στοιχηματικά νέα">Στοιχηματικά νέα</a></span><span class="separator"> <span class="breadcrumb-sep"></span> </span><span class="item-current item-15269"><span class="bread-current bread-15269" title="Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ">Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ</span></span></div> </div>

 </div>

<div class="banner-wrapper banner-wrapper--top">
<div class="container">
<p></p>
<div id='div-gpt-ad-1616069131194-0' style='width: 1100px; height: 110px;'>
<script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1616069131194-0'); });
  </script>
</div>
</div>

</div>

<main id="main">
<div class="container">
<div class="row row--20">
<div class="col-md-8 main-col">
<div class="single-post-wrapper text-area">
<div class="post-info clearfix">
<div class="post-info__left">
<h6>
<a href="https://prince-bet.net/category/afieromata/">Αφιερώματα</a> <a href="https://prince-bet.net/category/stoiximatika-nea/">Στοιχηματικά νέα</a> </h6>
</div>
</div>

<h1>Μάθιου Μπένχαμ: Επένδυσε 800.000 και πήρε πίσω 384 εκ. ευρώ</h1>
<div class="post-info clearfix">
<div class="post-info__left">
<span class="color--gray"> by <a href="https://prince-bet.net/author/spyprince/">spyprince</a></span>
</div>
<div class="post-info__right">
<span class="color--gray">02/12/2021</span>
</div>

</div>

<div class="img-wrapper"><img src="https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1.jpg" class="attachment-news-thumb-big size-news-thumb-big wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1.jpg 2560w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-300x200.jpg 300w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-1024x683.jpg 1024w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-768x512.jpg 768w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-1536x1024.jpg 1536w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-2048x1366.jpg 2048w, https://prince-bet.net/wp-content/uploads/2021/11/20210529-172121-2151-2-scaled-1-376x250.jpg 376w" sizes="(max-width: 2560px) 100vw, 2560px" /></div> <p>Στα τέλη της δεκαετίας του 2000, η τσακισμένη από τα οικονομικά προβλήματα Μπρέντφορντ, έφτασε μέχρι την 4η κατηγορία του αγγλικού ποδοσφαίρου (League 2)&#8230; Ποιος το περίμενε ότι τον Μάιο του 2021 η Μπρέντφορντ θα βρισκόταν και πάλι στα σαλόνια του αγγλικού ποδοσφαίρου. Στο ματς που οι Άγγλοι αποκαλούν &#8220;world&#8217;s richest game&#8221;, η Μπρέντφορντ επικράτησε στον τελικό ανόδου της Σουόνσι με 2-0 και πήρε τόσο την άνοδο, όσο και το τεράστιο ποσό των 330 εκ. λιρών και επέστρεψε μετά από 73 χρόνια στη μεγάλη κατηγορία του αγγλικού ποδόσφαιρου.</p>
<p>Σίγουρα το διάστημα το οποίο ήταν ενδιάμεσα σε αυτές τις δύο στιγμές είναι άγνωστο στο ευρύ κοινό, αλλά τόσο ο κόσμος της ομάδας όσο και ένας μυστηριώδης επενδυτής, που είχε αποφασίσει για μεγάλο διάστημα να μείνει στην ανωνυμία, κατάφεραν να σώσουν την ομάδα για να τη φέρουν στο κορυφαίο επίπεδο. Το 2007 γεννήθηκε ο πρώτος λονδρέζικος σύλλογος αμιγών λαϊκής βάσης, με το μοντέλο όμως να μην κρατάει για πολύ, ελέω του μυστηριώδη επενδυτή που αναφέραμε και πιο πάνω&#8230;</p>
<p>Όταν οι οπαδοί αποφάσισαν να μην αποπληρώσουν τα δάνεια, το 2012, του δόθηκε η ευκαιρία να αγοράσει το σύλλογο και να γίνει ο μοναδικός ιδιοκτήτης του. Αυτός ο μυστηριώδης επενδυτής, που έως και σήμερα προτιμάει να αποφεύγει τα φώτα της δημοσιότητας, ήταν ο 44χρονος τότε, Μάθιου Μπένχαμ. Οπαδός της Μπρέντφορντ από τα 11 χρόνια του, υλοποίησε το όνειρό του να γίνει το αφεντικό της, αντί του ποσού των 700.000 λιρών.</p>
<a href="https://www.novibet.gr/stoixima?aff=655312&amp;token=registerorlogin " title="novibet" class="text-link-banner sdi_desk" style="background-color:#000000; color:#ffffff;" target="_blank" rel="nofollow noreferrer">
<figure style="background-color: #202735;"><img class="betbannerlogo" src="https://prince-bet.net/wp-content/uploads/2021/11/novibet_180x90.png" alt="novibet" title="novibet" typeof="foaf:Image" width="114" height="57"></figure>
<span class="text-link-banner__text">Τώρα αρχίζει το ματς! (21+) <br /><span class="small_oroi"> * Ισχύουν όροι και προϋποθέσεις</span></span>
<button class="buttonbet"><span class="blink_me">ΕΓΓΡΑΦΗ</span></button>
</a>
<h4><strong>Ποιος ήταν ο Μάθιου Μπένχαμ</strong></h4>
<p>Ο Μάθιου Μπένχαμ από πολύ μικρή ηλικία έδειξε την κλίση του προς τα μαθηματικά και τα οικονομικά και σπούδασε στην Οξφόρδη, όπου και πήρε πτυχίο φυσικού. Στην συνέχεια, έκανε στροφή στον επαγγελματικό προσανατολισμό του μπαίνοντας στον τραπεζικό και ασφαλιστικό κλάδο, αλλά γρήγορα διαπίστωσε ότι αυτό δεν ήταν ούτε το στοιχείο του.</p>
<p>Τότε ήταν η στιγμή (2001) που αποφάσισε να πιάσει δουλειά ως trader στην Premier Bet και είχε την τύχη να έχει δίπλα του ένας από τους πιο επιτυχημένους ανθρώπους στο χώρο του τζόγου, τον Τόνι Μπλουμ! Δίπλα του έμαθε όλα όσα χρειαζόταν για να επιτύχει, αλλά ο ίδιος δεν το άφησε εκεί&#8230;</p>
<p>Εξελίχθηκε σε έναν από τους μεγαλύτερους «εχθρούς» των book, βασιζόμενος σε αυτό που ο ίδιος αποκαλεί «επιστημονικά δεδομένα». Ανέπτυξε στατιστικά μοντέλα και πόνταρε βάσει αυτών, αναζητώντας εξονυχιστικά τα λάθη των στοιχηματικών εταιριών και στρέφοντας σχεδόν πάντα τις πιθανότητες υπέρ του.</p>
<h4><strong>«Ποτέ δεν έχω ποντάρει για διασκέδαση ή για να περάσει η ώρα»</strong></h4>
<p>«Ποτέ δεν έχω ποντάρει για διασκέδαση ή για να περάσει η ώρα. Ασχολούμαι με το στοίχημα ξεκάθαρα για τους υπολογισμούς πιθανοτήτων με τη χρήση μαθηματικών μοντέλων. Η νοοτροπία αυτή στηρίχθηκε σε μεγάλο βαθμό στο γνωσιακό και επαγγελματικό μου υπόβαθρο. Τα στοιχήματα είναι μια αγορά, όπου οι τιμές αλλάζουν συνεχώς. Προσπαθούμε να βρούμε την αδυναμία της αγοράς και χρησιμοποιούμε τα μοντέλα μας για να εντοπίσουμε την αξία όπου αντιλαμβανόμαστε ότι υπάρχει», έχει δηλώσει σχετικά.</p>
<h4><strong>Και… γεννήθηκε η </strong><strong>Smartodds</strong></h4>
<p>Με την ευφυΐα του και τις σωστές του επιλογές o Μπένχαμ κατάφερε να βγάλει πολλά χρήματα από το στοίχημα, αλλά σίγουρα αυτό ήταν κάτι το οποίο ήθελε να εξελίξει. Το 2004 δημιούργησε το δικό της στοιχηματικό συνδικάτο με το όνομα Smartodds. Μέσω αυτού συμβουλή Με το αζημίωτο πελάτες χρησιμοποιώντας αλγόριθμους στατιστικές και έρευνες που τον είχαν βάλει στην κορυφή! Πρώτος και καλύτερος πελάτης εταιρείας ήταν ο ίδιος του ο εαυτός, απλά πλέον δεν εργάζομαι πια αυτός πάνω στο κομμάτι των αλγορίθμων αλλά μία ολόκληρη ομάδα data analyst που είχε προσλάβει για να κάνει αυτή τη δουλειά! Με το πέρασμα του χρόνου το επενδυτικό χαρτοφυλάκιο αυξήθηκε ραγδαία και η επιτυχία της εταιρείας ήταν τεράστια. Ο Μπένχαμ όμως δεν έμεινε εκεί αφού λίγα χρόνια αργότερα ίδρυσε τη στοιχηματική εταιρία matchbook, όπου λειτουργούσε και ως ανταλλακτήριο στοιχημάτων.</p>
<p>Μετά την εξαγορά της Μπρέντφορντ, ο Μπένχαμ έκανε κάτι τελείως διαφορετικό απ’ όλους τους εύρωστους ιδιοκτήτες ποδοσφαιρικών συλλόγων. Αντί να επενδύσει πολλά χρήματα σε παίκτες, προσωπικό και πόρους, προσβλέποντας σε ταχεία ανέλιξη της ομάδας, εξέλιξε σε τεράστιο βαθμό τα στατιστικά μοντέλα σε κάθε παράμετρο των ομάδων, αλλά και ατομικά χαρακτηριστικά των παικτών. Ονόμασε αυτή τη μέθοδο «Moneyball» και για να δοκιμάσει τις ιδέες του αγόρασε το 2014 αντί 6,7 εκατ. λιρών τη δανέζικη Μίντιλαντ, που εκτοξεύτηκε αγωνιστικά την επόμενη εξαετία.</p>
<p>Ο νέος ιδιοκτήτης απέλυσε πολλά μέλη του προσωπικού, προσλαμβάνοντας τεχνοκράτες, με πιο αναλυτικό (μαθηματικό) πνεύμα, που δεν είχαν παραδοσιακή εμπειρία στη διαχείριση ενός ποδοσφαιρικού club. Ο σύλλογος έπαψε να ενδιαφέρεται αποκλειστικά για νίκες και ήττες. Αντίθετα, ανέπτυξαν ένα σύνολο βασικών δεικτών απόδοσης (KPIs) που καθόριζαν αν σημειώνουν πρόοδο ή όχι.</p>
<a href="https://bit.ly/34WApk8" title="pamestoixima" class="text-link-banner sdi_desk" style="background-color:#000000; color:#ffffff;" target="_blank" rel="nofollow noreferrer">
<figure style="background-color: #c01113;"><img class="betbannerlogo" src="https://prince-bet.net/wp-content/uploads/2021/11/pamestoixima_180x90.png" alt="pamestoixima" title="pamestoixima" typeof="foaf:Image" width="114" height="48"></figure>
<span class="text-link-banner__text">Καθημερινές Χριστουγεννιάτικες εκπλήξεις! |21+ <br /><span class="small_oroi"> * Ισχύουν όροι και προϋποθέσεις</span></span>
<button class="buttonbet"><span class="blink_me">ΕΓΓΡΑΦΗ</span></button>
</a>
<h4><strong>Τα xGoals και το… e-talent</strong></h4>
<p>Μία από τις μεθόδους που χρησιμοποίησε(από τους πρώτους) ήταν η ανάλυση των περίφημων expected goals (x-goals), που τότε ήταν κάτι… ανούσιο για τον στοιχηματικό κόσμο, αλλά ακόμα και για τους αναλυτές, που δεν έδινα ιδιαίτερη σημασία. Με αυτό το τρόπο έβλεπε το κριτήριο δυναμικής μίας ομάδας και έτσι άρχισε να εξετάζει αναλυτικά τα «αναμενόμενα γκολ» με βάση την ποιότητα και την ποσότητα των ευκαιριών που δημιουργήθηκαν κατά τη διάρκεια ενός αγώνα και όχι πόσα γκολ σημείωσε πραγματικά μια ομάδα ή ένας παίκτης.</p>
<p>Αυτό επέτρεψε στις δύο ομάδες(Μπρέντφορντ και Μίντιλαντ) να βρουν παίκτες που ήταν υποτιμημένοι και είχαν λάθος αξίας στην αγορά και να τους αγοράσει σε χαμηλή αξία και να τους εξελίξει, αφού στο κατάλληλο περιβάλλον θα παίξουν σε υψηλό επίπεδο και αν αποφέρουν σημαντικά κέρδη στην ομάδα. Τη στιγμή που οι υπόλοιποι κορυφαίοι σύλλογοι επένδυαν εκατομμύρια δολάρια στις ακαδημίες Nέων τους, οι Μπρέντφορντ και Μίντιλαντ αποφάσισαν να τις εξαλείψουν και να χρησιμοποιήσουν το υπολειπόμενο μπάτζετ σε αυτό το κομμάτι.</p>
<p>Στα στατιστικά μοντέλα επιδόσεων ομάδων ή παικτών που αναπτύχθηκαν με πόρους του Μπένχαμ εντάσσεται και το πρόγραμμα e4talent, που καταγράφει ακόμη και το πόσες φορές ένας παίκτης κοίταξε γύρω του προτού δεχθεί την μπάλα! Επίσης, αντίθετα με τις παλιές πρακτικές, δημιουργείται πρώτα ένα σύνολο απαιτήσεων για παίκτη που χρειάζεται η ομάδα και μετά ψάχνουν να βρουν ποιος είναι αρκετά κοντά στο διάγραμμα που δίνει ο υπολογιστής.</p>
<h4><strong>Τα κορυφαία παραδείγματα στο μοντέλο του Μπένχαμ</strong></h4>
<p>Ορισμένα παραδείγματα της απολύτως επιτυχημένης στρατηγικής του Μπένχαμ είναι ο 26χρονος Αλγερινός εξτρέμ Σαΐντ Μπενραχμά, o 25χρονος Άγγλος φορ Όλι Γουότκινς και o συνομήλικός του Γάλλος φορ Νιλ Μοπέ. Ο πρώτος αποκτήθηκε αντί 3,8 εκατ. λιρών και πουλήθηκε για 40 ψ. (Γουέστ Χαμ), ο δεύτερος κόστισε 2,3 εκατ. και απέφερε 36 εκατ. (Άστον Βίλα), ενώ ο τρίτος έκανε limit up από τα 2,1 εκατ. στα 26. Ο άνθρωπος που άλλαξε με το όραμα του την&#8230; ποδοσφαιρική λογική, επένδυσε το 2012 περί τα  820.000 ευρώ στο αγγλικό ποδόσφαιρο για να πάρει πίσω εννιά χρόνια αργότερα 384 εκατ.!</p>
<a href="https://www.novibet.gr/stoixima?aff=655312&amp;token=registerorlogin " title="novibet" class="text-link-banner sdi_desk" style="background-color:#000000; color:#ffffff;" target="_blank" rel="nofollow noreferrer">
<figure style="background-color: #202735;"><img class="betbannerlogo" src="https://prince-bet.net/wp-content/uploads/2021/11/novibet_180x90.png" alt="novibet" title="novibet" typeof="foaf:Image" width="114" height="57"></figure>
<span class="text-link-banner__text">Τώρα αρχίζει το ματς! (21+) <br /><span class="small_oroi"> * Ισχύουν όροι και προϋποθέσεις</span></span>
<button class="buttonbet"><span class="blink_me">ΕΓΓΡΑΦΗ</span></button>
</a>
<p>* Ισχύουν όροι και προϋποθέσεις 21+| ΑΡΜΟΔΙΟΣ ΡΥΘΜΙΣΤΗΣ: ΕΕΕΠ | ΚΙΝΔΥΝΟΣ ΕΘΙΣΜΟΥ &amp; ΑΠΩΛΕΙΑΣ ΠΕΡΙΟΥΣΙΑΣ | ΓΡΑΜΜΗ ΒΟΗΘΕΙΑΣ ΚΕΘΕΑ: 2109237777 | ΠΑΙΞΕ ΥΠΕΥΘΥΝΑ.</p>
<div class="childtheme-share-buttons">
<a href="https://www.facebook.com/sharer.php?u=" data-width="520" data-height="350" alt="Share on Facebook" rel="nofollow" class="childtheme-share-btn"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg></a> <a href="https://twitter.com/share?text=''&amp;url=" data-width="520" data-height="350" alt="Share on Twitter" rel="nofollow" class="childtheme-share-btn"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg></a>
<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe8ae3b4a2adb7a6a7e3baacb6e3b7ace3b0a6a6e3b7abaab0e3b0aab7a6e5a2aeb3f8a1aca7bafe80aba6a0a8e3acb6b7e3b7abaab0e3b0aab7a6f9e3" data-width="520" data-height="350" class="childtheme-share-btn" alt="Share by email" rel="nofollow"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z" /></svg></a>
</div>

<h3>Σχετικά άρθρα</h3>
<div class="relevant-news-wrapper news-list">
<div class="owl-carousel carousel-relevant">
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/12/1200x800-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/12/1200x800-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/12/1200x800-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/12/1200x800-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Νέα Καμπάνια από το betshop.gr: «Το παιχνίδι όλων των παιχνιδιών»!</h4>
<p>Οι τηλεοπτικές μας οθόνες και όχι μόνο, φιλοξενούν από τις 2 Δεκεμβρίου 2021 ένα διαφορετικό&hellip;</p>
</div>
<a href="https://prince-bet.net/nea-kampania-apo-to-betshop-gr-to-paixnidi-olwn-twn-paixnidiwn/" class="btn btn--blue">περισσότερα +</a>
</div>
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Euroleague και Bundesliga με 0% γκανιότα** στο Pamestoixima.gr!</h4>
<p>Η δράση δεν σταματάει ποτέ, το παιχνίδι σου αποκτά άλλη αξία στο Pamestoixima.gr! Παίζεις και&hellip;</p>
</div>
<a href="https://prince-bet.net/euroleague-kai-bundesliga-me-0-ganiota-sto-pamestoixima-gr/" class="btn btn--blue">περισσότερα +</a>
</div>
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/12/Novileague-Super-Friday-15K_03.12_Press-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/12/Novileague-Super-Friday-15K_03.12_Press-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/12/Novileague-Super-Friday-15K_03.12_Press-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/12/Novileague-Super-Friday-15K_03.12_Press-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Super Friday στη Novileague με έπαθλο 15.000€*</h4>
<p>Η δράση στη νέα Novileague κορυφώνεται τον Δεκέμβριο. Λίγες αγωνιστικές έχουν απομείνει για να πέσει&hellip;</p>
</div>
<a href="https://prince-bet.net/super-friday-sti-novileague-me-epathlo-15000-eurw/" class="btn btn--blue">περισσότερα +</a>
</div>
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/12/olympiacos-6-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/12/olympiacos-6-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/12/olympiacos-6-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/12/olympiacos-6-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Ούνικς-Ολυμπιακός με MatchCombo στο 2.17</h4>
<p>Ο Ολυμπιακός αντιμετωπίζει την πιο φορμαρισμένη ομάδα της διοργάνωσης και τις ιδιαιτερότητες του αγωνιστικού στυλ&hellip;</p>
</div>
<a href="https://prince-bet.net/ouniks-olimpiakos-me-match-combo-sto-217/" class="btn btn--blue">περισσότερα +</a>
</div>
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/12/Condition-Promo_03.12_Press-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/12/Condition-Promo_03.12_Press-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/12/Condition-Promo_03.12_Press-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/12/Condition-Promo_03.12_Press-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Ούνιξ Καζάν – Ολυμπιακός με 0% γκανιότα* και ειδικά στοιχήματα παικτών</h4>
<p>Αναμέτρηση για γερά νεύρα αναμένεται ανάμεσα σε Ούνιξ Καζάν και Ολυμπιακό στη Ρωσία (18:00). Οι&hellip;</p>
</div>
<a href="https://prince-bet.net/ouniks-kazan-olimpiakos-me-0-ganiota-kai-eidika-stoiximata-paiktwn/" class="btn btn--blue">περισσότερα +</a>
</div>
<div class="item">
<img src="https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-1-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-1-360x200.jpg 360w, https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-1-672x372.jpg 672w, https://prince-bet.net/wp-content/uploads/2021/11/opap-carousel_Weekly-fest-promo-gr-1-133x75.jpg 133w" sizes="(max-width: 360px) 100vw, 360px" /> <div class="text">
<h4>Premier League και Euroleague με 0% γκανιότα** στο Pamestoixima.gr!</h4>
<p>Η δράση δεν σταματάει ποτέ, το παιχνίδι σου αποκτά άλλη αξία στο Pamestoixima.gr! Παίζεις και&hellip;</p>
</div>
<a href="https://prince-bet.net/premier-league-kai-euroleague-me-0-ganiota-sto-pamestoixima-gr/" class="btn btn--blue">περισσότερα +</a>
</div>
</div>

</div>

 <div id="comments-section">
</div>

</div>

</div>

<div class="col-md-4" id="sidebar-wrapper">
<aside class="sidebar " id="sidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h3>Novibet.gr</h3><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://storage.noviassets.com/scp_cjzwophc70028dhn36fqxq1h6/embed.js?responsive=1&bnTag=https%3A%2F%2Fpartners.novibet.com%2Fredirect.aspx%3Fbid%3D2662%26pid%3D6189%26redirectUrl%3D" async></script></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>Pamestoixima.gr</h3><div class="textwidget custom-html-widget"><iframe allowtransparency="true" src="https://partners.opapaffiliates.gr/ad.aspx?bid=1526&pid=2152" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></div><div id="text-2" class="widget widget_text"><h3>Stoiximan.gr</h3> <div class="textwidget"><p><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='300' height='250' src="https://gml-grp.com/I.ashx?btag=a_1059b_1293c_&#038;affid=576&#038;siteid=1059&#038;adid=1293&#038;c="></iframe></p>
</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3>Betshop.gr</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://js.affiliates.betshop.gr/javascript.php?prefix=I8TRZn5qi6u2bnhOaaLAUmNd7ZgqdRLk&amp;media=5321&amp;campaign=1"></script></div></div> <div class="widget">
<h3>Top 3 Στοιχηματικές </h3>
<ul class="widget-list widget-s2">
<li class="clearfix">
<div class="clearfix">
<div class="text">
<a href="https://prince-bet.net/review/novibet/"><img src="https://prince-bet.net/wp-content/uploads/2020/04/novibet-600x200-1-293x90-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2020/04/novibet-600x200-1-293x90-1.png 293w, https://prince-bet.net/wp-content/uploads/2020/04/novibet-600x200-1-293x90-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a>
<p><strong>Τώρα αρχίζει το ματς! (21+)</strong></p>
</div>

<a href="https://prince-bet.net/go/Novibet" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
<a href="https://prince-bet.net/go/Novibet?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
</div>

<div class="terms-wrapper"><div class="tooltip-el tooltip-disabled">21+ | Ρυθμιστής ΕΕΕΠ | ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα | </div></div> </li>
<li class="clearfix">
<div class="clearfix">
<div class="text">
<a href="https://prince-bet.net/review/pamestoixima/"><img src="https://prince-bet.net/wp-content/uploads/2020/04/pamestoixima-600x200-1-293x90-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2020/04/pamestoixima-600x200-1-293x90-1.png 293w, https://prince-bet.net/wp-content/uploads/2020/04/pamestoixima-600x200-1-293x90-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a>
<p><strong>Το παιχνίδι ορίζεται από την αρχή! </strong></p>
</div>

<a href="https://prince-bet.net/go/pamestoixima" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
<a href="https://prince-bet.net/go/pamestoixima?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
</div>

<div class="terms-wrapper"><div class="tooltip-el tooltip-disabled">21+ | Ρυθμιστής ΕΕΕΠ | ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα | </div></div> </li>
<li class="clearfix">
<div class="clearfix">
<div class="text">
<a href="https://prince-bet.net/review/stoiximan/"><img src="https://prince-bet.net/wp-content/uploads/2020/04/stoiximan-600x200-1-293x90-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://prince-bet.net/wp-content/uploads/2020/04/stoiximan-600x200-1-293x90-1.png 293w, https://prince-bet.net/wp-content/uploads/2020/04/stoiximan-600x200-1-293x90-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a>
<p><strong>Κορυφαίο Live Στοιχημα! </strong></p>
</div>

<a href="https://prince-bet.net/go/Stoiximan" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
<a href="https://prince-bet.net/go/Stoiximan?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow">ΕΓΓΡΑΦΗ</a>
</div>

<div class="terms-wrapper"><div class="tooltip-el tooltip-disabled">21+ | Ρυθμιστής ΕΕΕΠ | ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα | </div></div> </li>
</ul>

</div>

<div id="recent-posts-3" class="widget widget_recent_entries">
<h3>Πρόσφατα άρθρα</h3>
<ul>
<li>
<a href="https://prince-bet.net/souper-prosfora/">ΣΟΥΠΕΡ ΠΡΟΣΦΟΡΑ*</a>
</li>
<li>
<a href="https://prince-bet.net/nea-kampania-apo-to-betshop-gr-to-paixnidi-olwn-twn-paixnidiwn/">Νέα Καμπάνια από το betshop.gr: «Το παιχνίδι όλων των παιχνιδιών»!</a>
</li>
<li>
<a href="https://prince-bet.net/monadiki-prosfora-sta-live-game-shows/">Μοναδική προσφορά στα Live Game Shows</a>
</li>
<li>
<a href="https://prince-bet.net/euroleague-kai-bundesliga-me-0-ganiota-sto-pamestoixima-gr/">Euroleague και Bundesliga με 0% γκανιότα** στο Pamestoixima.gr!</a>
</li>
<li>
<a href="https://prince-bet.net/super-friday-sti-novileague-me-epathlo-15000-eurw/">Super Friday στη Novileague με έπαθλο 15.000€*</a>
</li>
</ul>
</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3>Σελίδες</h3><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-989"><a href="#">Πρωταθλήματα</a>
<ul class="sub-menu">
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://prince-bet.net/champions-league/">Προγνωστικά Champions league</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://prince-bet.net/europa-league/">Προγνωστικά Europa League</a></li>
<li id="menu-item-11320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11320"><a href="https://prince-bet.net/europa-conference-league/">Προγνωστικά Europa Conference League</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://prince-bet.net/superleague/">Προγνωστικά Ελλάδα Superleague</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://prince-bet.net/bundesliga/">Προγνωστικά Γερμανία Bundesliga</a></li>
<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a href="https://prince-bet.net/serie-a/">Προγνωστικά Ιταλία Serie A</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-799"><a href="https://prince-bet.net/primera-division/">Προγνωστικά Ισπανία Primera Division</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://prince-bet.net/ligue-1/">Προγνωστικά Γαλλία Ligue 1</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797"><a href="https://prince-bet.net/premier-league/">Προγνωστικά Αγγλία Premier League</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://prince-bet.net/euro-2021/">Προγνωστικά Euro 2021</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://prince-bet.net/category/arthra-etairion/">Άρθρα</a>
<ul class="sub-menu">
<li id="menu-item-4925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4925"><a href="https://prince-bet.net/category/stoiximatika-nea/">Στοιχηματικά νέα</a></li>
<li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="https://prince-bet.net/category/live-casino/">Live Casino</a></li>
<li id="menu-item-4924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4924"><a href="https://prince-bet.net/category/theoria-stoichimatos/">Θεωρία Στοιχήματος</a></li>
<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="https://prince-bet.net/category/%ce%bc%ce%ad%ce%b8%ce%bf%ce%b4%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%cf%8e%ce%bd/">Μέθοδοι πληρωμών</a></li>
<li id="menu-item-15045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15045"><a href="https://prince-bet.net/category/afieromata/">Αφιερώματα</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600"><a href="https://prince-bet.net/bet-tips">Bet Tips</a></li>
<li id="menu-item-856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-856"><a href="https://prince-bet.net/bookmakers/">Bookmakers</a></li>
</ul></div></div> </aside>
</div>

</div>
</div>

</main>

<div class="banner-wrapper banner-wrapper--bottom">
<div class="container">
<p></p>
<div id='div-gpt-ad-1616069186185-0' style='width: 1100px; height: 110px;'>
<script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1616069186185-0'); });
  </script>
</div>
</div>

</div>

<footer class="footer">
<div class="footer-group footer-group--three">
<div class="container">
<div class="footer-widget">
<ul id="menu-footer-menu" class="menu footer-menu-inline"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-444"><a href="https://prince-bet.net/">Αρχική</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://prince-bet.net/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-1894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1894"><a href="https://www.casinoking.gr">Casino</a></li>
<li id="menu-item-6708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6708"><a href="https://prince-bet.net/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul> </div>
<div class="footer-widget">
</div>
</div>

<div class="footer-copyright">
<div class="container">
<p><img class="alignnone wp-image-670" src="https://prince-bet.net/wp-content/uploads/2020/04/eeep.jpg" alt="" width="34" height="44" /> <img class="alignnone size-full wp-image-668" src="https://prince-bet.net/wp-content/uploads/2020/04/kethea3.png" alt="" /> <img class="alignnone wp-image-669" src="https://prince-bet.net/wp-content/uploads/2020/04/214.png" alt="" width="46" height="60" /><br />
<br /><br />
21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br />
<br />
</p>
<a href="#" class="btn btn-backToTop"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1395 1184q0 13-10 23l-50 50q-10 10-23 10t-23-10l-393-393-393 393q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l466-466q10-10 23-10t23 10l466 466q10 10 10 23z" /></svg></a>
</div>
</div>

</div>

</footer>
<div class="banner-wrapper banner-wrapper--sticky d-lg-none">
<p><iframe loading="lazy" allowtransparency="true" src="https://partners.opapaffiliates.gr/ad.aspx?bid=1514&#038;pid=2152" width="360" height="60" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></p>
</div>

</div>


<script>
            (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
            e=o.createElement(i);r=o.getElementsByTagName(i)[0];
            e.src='https://www.google-analytics.com/analytics.js';
            r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
            ga('create','UA-XXXXX-X','auto');ga('send','pageview');
        </script>

<script>
function addchat() {
  var x = document.getElementById("livechatDIV");
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "none";
  }
}
</script><script type='text/javascript' src='https://prince-bet.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/prince-bet.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.8.2' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/responsive-accordion-and-collapse/js/accordion-custom.js?ver=5.8.2' id='call_ac-custom-js-front-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.8.2' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/vegashero/templates/js/terms_toggle.js?ver=1' id='vegashero_termstoggle-js'></script>
<script type='text/javascript' id='affcoups-js-extra'>
/* <![CDATA[ */
var affcoups_post = {"ajax_url":"https:\/\/prince-bet.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/plugins/affiliate-coupons/assets/dist/js/main.js?ver=1.6.7.1' id='affcoups-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/themes/pokatheme_sportsbetting/js/child.min.js?ver=1615150040' id='child-theme-js-js'></script>
<script type='text/javascript' id='poka-scripts-all-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/prince-bet.net\/wp-admin\/admin-ajax.php","nonce":"d918b087b9","msg_error":"You have already voted","msg_success":"Thanks for your vote!","rating_icons":{"full_star":"<span class=\"star full-star\"><i class=\"icon-poka icon-poka-full-star\"><\/i><\/span>","half_star":"<span class=\"star\"><i class=\"icon-poka icon-poka-half-star\"><\/i><\/span>","empty_star":"<span class=\"star\"><i class=\"icon-poka icon-poka-empty-star\"><\/i><\/span>"}};
var poka_strings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prince-bet.net/wp-content/themes/pokatheme/js/scripts.all.min.js?ver=3.2.1' id='poka-scripts-all-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://prince-bet.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
